<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar-dz" lang="ar-dz" >
	<head>
		  <base href="http://www.zeraiah.net/index.php/home/news/19462--4870-" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta http-equiv="x-ua-compatible" content="IE=8" />
  <meta name="robots" content="index, follow" />
  <meta name="google-site-verification" content="ytU3bHK_0VTo9bsLQ9F0oXMibRcvxG4yoowjr9FqE6c" />
  <meta name="msvalidate.01" content="8949EFCFE8824A829B8C19EC588643B8" />
  <meta name="alexaverifyid" content="5zVSJgjZPyWV7hFPTLX24NH-uvE" />
  <meta name="keywords" content="الزراعيــة نت، الزراعة، زراعة، زراعية، مزارع، فلاحة، فلاح، الاخبار، الأخبار الزراعية، بين القول والعمل، الجديد، جديد، الجديد في الزراعة، أخبار غير مؤكده، اخبار، أخبار، البيدر، نشاطات، نشاطات زراعية، نشرات، نشرات زراعية، الصحة، الصحة والزراعة، البحوث، التكنولوجيا، البحوث والتكنولوجيا، أسرار، الطبيعة، اسرار الطبيعة، الحدائق، حدائق، إكتساب، مهارات، غكتساب مهارات، زينة، نباتات، نباتات الزينة، كتاب، زراعيون، كتاب زراعيون، المياه، البيئة، المياه والبيئة، معرض الصور، مكتبة الفيديو، إستفتاء، دليل، دليل الزراعة، دليل زراعي، هيئات ، شركات، هيئات وشركات، هيئات والشركات الزراعية، تصريحات، التشريعات، مخالفات، المخالفات البيئية، Agriculture News, Arab, News, Agriculture," />
  <meta name="title" content="سوريا: زراعة 4870 هكتار من القطن بالحسكة " />
  <meta name="author" content="zeraiah5" />
  <meta name="description" content=".: الزراعيــة نت  :.






يهدف هذا الموقع في الأساس إلى تقديم خدمة اعلامية مستقلة مع التركيز على القضايا الزراعية المحلية والعربية التي لازالت محدودة في وسائل الإعلام. فان وسائل الاعلام الرسمية المحلية والعربية تعمل غالبا الى تغطية القضايا الزراعية او الفلاحية من خلال الاشادة بانجازات المسؤولين والاحتفاء بها او الترويج لها، بعيدا عن المشاكل الحقيقية التي يعاني منها القطاع الزراعي. وبما ان اظهار انجازات المسؤولين هي من مسؤولية الاعلام الرسمي فكان لا بد من ايجاد وسيلة اعلام اخرى متخصصة تعبر عن واقع الحال في القطاع الزراعي والقطاعات ذات العلاقة وللمساعدة في اظهار حقائق الامور وتوجيه المسؤولين والمواطنين في ايجاد الحلول المناسبة لمشاكلهم. ففي ضوء كل ذلك فقد عمدت &quot;الزراعية نت&quot; الى تغطية هذا النقص لمصلحة الجهات المستفيدة ومعتمدة على المفهوم الحديث للصحافة الالكترونية في طريقة صياغة المعلومات والاخبار.



فعموما ان موقع &quot;الزراعية نت&quot; موقع لتزويد الجهات المستفيدة بالمعلومات الزراعية المختلفة ولعرض كل ما هو جديد في عالم الزراعة من مختلف المصادر العالمية، كما ويعتبر الموقع مصدرا للاخبار الزراعية المستقلة والشاملة، اضافة الى متابعة مستمرة لكل ما ينشر من اخبار زراعية في الصحافة المحلية والعربية والدولية. لذلك فان لدى الموقع مجلسا استشاريا للمساعدة في تعميق تواصله بالشرائح ذات العلاقة بالقطاع الزراعي على المستوى المحلي والعربي والمساهمة في توضيح السياسات الزراعية محليا وعربيا. كما ويشرف على موقع &quot;الزراعية نت&quot; ادارة كفؤة لتنفيذ الرؤيا التي يقررها المجلس الاستشاري للموقع. ان &quot;الزراعية نت&quot; تضع على رأس أولوياتها الشأن الزراعي، لذا سيتوخى الموقع الموضوعية والحياد في تناول القضايا المختلفة من اجل ان تصبح &quot;الزراعية نت&quot; ذات هوية عربية وعمق دولي وتؤدي بالتالي لان تكون مرجعية اعلامية محلية وعربية وعالمية لصناع القرار. لذلك فان الموقع سوف يلتزم بالدقة في الاداء والحرية المسؤولة عن صالح الوطن. فالموقع حتما سيكون للجميع لا فرق او تمييز ما دام الالتزام بالاسس التي انطلقت بموجبه &quot;الزراعية نت&quot;." />
  <meta name="generator" content="Developed CMS by ABYAR DESIGNS! www.abyarjo.com/design" />
  <title>سوريا: زراعة 4870 هكتار من القطن بالحسكة </title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://www.zeraiah.net/plugins/system/yoo_effects/lightbox/shadowbox.css" type="text/css" />
  <link rel="stylesheet" href="http://www.zeraiah.net/modules/mod_gk_news_highlighter/style/style.php?suffix=news-highlight-1&amp;moduleHeight=30&amp;moduleWidth=1100&amp;interfaceWidth=130&amp;extra_divs=1&amp;bgcolor=afbb65&amp;bordercolor=afbb65&amp;set=1&amp;linkcolor=000000&amp;hlinkcolor=ffffff&amp;textleft_color=ffffff&amp;textleft_style=bold" type="text/css" />
  <style type="text/css">
    <!--
.gn_header_1 { background-color:#EFEFEF; border:0px; border-bottom:none; padding:5px; }
.gn_static_1 { border:0px; padding:2px; height:auto; background-color:#FFFFFF; overflow:hidden; }.gn_header_2 { background-color:#EFEFEF; border:0px; border-bottom:none; padding:1px; }
#gn_scroller_2_1 { border:0px; padding:3px; height:150px; background-color:#FFFFFF; overflow:hidden; }
    -->
  </style>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/modules/mod_globalnews/scripts/scroller.js"></script>
  <script type="text/javascript" src="http://www.zeraiah.net//modules/mod_date2/ty2udate.js"></script>
  <script type="text/javascript" src="http://www.zeraiah.net/modules/mod_gk_news_highlighter/scripts/engine_compress.js"></script>
  <script type="text/javascript" src="http://www.zeraiah.net/modules/mod_gk_news_highlighter/scripts/importer.php?module_id=news-highlight-1&amp;animation_type=3&amp;animation_speed=250&amp;animation_interval=5000&amp;animation_fun=Fx.Transitions.linear&amp;mouseover=1"></script>
  <script type="text/javascript">
/* BEGIN AG Google Analytics Plugin v.1.0.8 */
var _gaq = _gaq || []; 
 _gaq.push(['_setAccount', 'UA-23039246-1']); 
 _gaq.push(['_setCustomVar', 1, 'user_ip', '54.224.77.253', 1]); 
 _gaq.push(['_trackPageview']); 
 (function() { 
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; 
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; 
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); 

                      })(); 
/* END AG Google Analytics Plugin v.1.0.8 */
/* ========== www.gordejev.lv =========== */
</script>
  <script type='text/javascript'>
/*<![CDATA[*/
	var jax_live_site = 'http://www.zeraiah.net/index.php';
	var jax_site_type = '1.5';
/*]]>*/
</script><script type="text/javascript" src="http://www.zeraiah.net/plugins/system/pc_includes/ajax_1.0.js"></script>
  <link rel="stylesheet" type="text/css" href="http://www.zeraiah.net/components/com_jomcomment/style.css"/>
<link rel="stylesheet" type="text/css" href="http://www.zeraiah.net/components/com_jomcomment/templates/khaki/comment_style.css"/>

<script type='text/javascript'>
/*<![CDATA[*/
var jc_option           = "";
var jc_autoUpdate       = "0";
var jc_update_period    = 0*1000;
var jc_orderBy          = "0";
var jc_livesite_busyImg = "http://www.zeraiah.net/components/com_jomcomment/busy.gif";
var jc_username         = "";
var jc_email            = "";
var jc_commentForm;
/*]]>*/
</script>
  <script type="text/javascript">var YOOeffects = { url: 'http://www.zeraiah.net/plugins/system/yoo_effects/lightbox/' };</script>
<script type="text/javascript" src="http://www.zeraiah.net/plugins/system/yoo_effects/yoo_effects.js.php?lb=1&amp;re=1&amp;sl=1"></script>

		
<head>
<link rel="shortcut icon" href="/images/favicon.ico" />
<link href="/templates/zeraiahnet/css/template_css.css" rel="stylesheet" type="text/css" />
<link href="/templates/zeraiahnet/css/menustyle3.css" rel="stylesheet" type="text/css" />
<link href="/templates/zeraiahnet/css/style2.css" rel="stylesheet" type="text/css" />
<link href="/templates/zeraiahnet/css/typography.css" rel="stylesheet" type="text/css" />
<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
<link href="/templates/system/css/general.css" rel="stylesheet" type="text/css" />
<style type="text/css">
	div.wrapper { margin: 0 auto; width: 1100px;padding:0;}
	#leftcol { width:190px;padding:0;}
	#rightcol { width:285px;padding:0;}
	#maincol { margin-left:190px;margin-right:285px;padding:0;}
	#mainblock {margin-left:0px;margin-right:0px;padding:0;}
	#leftbanner { width:0px;padding:0;}
	#rightbanner { width:0px;padding:0;}
	#moduleslider-size { height:220px;}
	#inset-block-left { width:0px;padding:0;}
	#inset-block-right { width:0px;padding:0;}
	#maincontent-block { margin-right:0px;margin-left:0px;padding:0;}
</style>	
<script type="text/javascript" src="/templates/zeraiahnet/js/roksameheight.js"></script>   
</head>

	</head>
	<body id="ff-default" class="f-large style2 menustyle3 noicon iehandle">
				<!-- Begin Header -->
				<div class="wrapper">
				<div id="header-bar">
											<a href="/" class="nounder"><img src="/templates/zeraiahnet/images/blank.gif" border="0" alt="" id="logo" /></a>
								<div id="headerblock-right"><div class="padding">
															<div id="top-menu">
								<div class="moduletable">
					<div style="float: left; padding-top: 10px"><img src="/images/M_images/logo2.png" border="0" alt="أهلا بك في موقع الزراعية نت" title="أهلا بك في موقع الزراعية نت" width="375" height="36" align="left" /></div>		</div>
	
					</div>
															<div id="searchmod">
								<div class="moduletable">
					<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="بحث" class="inputbox" type="text" size="20" value="البحث في الموقع"  onblur="if(this.value=='') this.value='البحث في الموقع';" onfocus="if(this.value=='البحث في الموقع') this.value='';" /><input type="submit" value="بحث" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="36" />
</form>		</div>
	
					</div>
										<div class="clr"></div>
				</div></div>
					</div>
				</div>
		<div class="wrapper">
						<div id="submenu-container">
						<div id="horiz-menu" class="splitmenu">
										<ul class="menutop"><li class="parent  active item1"><a href="http://www.zeraiah.net/" class="topdaddy"><span>الرئيسية</span></a></li><li class="parent  item2"><a href="/index.php/baydar" class="topdaddy"><span>البيدر</span></a></li><li class="parent  item22"><a href="/index.php/gardening" class="topdaddy"><span>الحدائق</span></a></li><li class="parent  item5"><a href="/index.php/book-agricultural" class="topdaddy"><span>كُتــــاب</span></a></li><li class="parent  item46"><a href="/index.php/water-and-environment" class="topdaddy"><span>المياه والبيئة</span></a></li><li class="parent  item50"><a href="/index.php/privacy-policy" class="topdaddy"><span>استخدام الموقع</span></a></li><li class="item34"><a href="/index.php/gallery"><span>معرض الصور</span></a></li><li class="item28"><a href="/index.php/vedio-gallery"><span>مكتبة الفيديو</span></a></li><li class="item6"><a href="/index.php/site-map"><span>خريطة الموقع</span></a></li></ul>								</div>
						<div id="sub-menu">
					<ul class="menusub"><li id="current" class="active item36"><a href="/index.php/home/news"><span>الأخبار</span></a></li><li class="item39"><a href="/index.php/home/new-agricultural"><span>الجديد في الزراعة</span></a></li><li class="item44"><a href="/index.php/home/news-unconfirmed"><span>أخبار مؤكدة وغير مؤكدة</span></a></li></ul>				</div>
						</div>
						</div>
						<div class="div-spacer"></div>
				<!-- End Header -->
		<div class="wrapper">
						<!-- Begin Main Page -->
			<div id="mainblock">
								<div class="showcase-module">		<div class="moduletable-date">
					<div style="margin:0px auto;width:auto;text-align:right;"><span id="ty2udate363"></span>	<script language="javascript" type="text/javascript">
	<!--
	function ISO8601Local363(date) {
	// handles years from 0000 to 9999 only
		var offset363 = date.getTimezoneOffset();
		var offsetSign363 = "-";
		if (offset363 <= 0) {
			offsetSign363 = "+";
			offset363 = -offset363;
		}
		var offsetHours363 = Math.floor(offset363 / 60);
		var offsetMinutes363 = offset363 - offsetHours363 * 60;
		return ("000" + date.getFullYear()).slice(-4) +
		"-" + ("0" + (date.getMonth() + 1)).slice(-2) +
		"-" + ("0" + date.getDate()).slice(-2) +
		"T" + ("0" + date.getHours()).slice(-2) +
		":" + ("0" + date.getMinutes()).slice(-2) +
		":" + ("0" + date.getSeconds()).slice(-2) +
		"," + ("00" + date.getMilliseconds()).slice(-3) +
		offsetSign363 + ("0" + offsetHours363).slice(-2) +
		":" + ("0" + offsetMinutes363).slice(-2);
	}

	var ISO8601363 = "0";

	function clock363() {
		var newdate363 = new Date();

		if(ISO8601363 == "1") {

			var time363 = ISO8601Local363(newdate363);

		} else {

			var day363="";
			var month363="";
			var myweekday363="";
			var year363="";
			var mydate363 = new Date();
			var dston363  =  new  Date('March 14, 2009 2:59:59');
			var dstoff363 = new Date('November 7, 2009 2:59:59');
			dston363.setFullYear(newdate363.getFullYear());
			dstoff363.setFullYear(newdate363.getFullYear());

			var dst363 = "1";
			var myzone363 = newdate363.getTimezoneOffset();

			var zone363 = -5;
			
			// zone is negative so convert to positive to do calculations
			if (zone363 <= 0) {
				zoneb363 = -zone363;
			} else {
				zoneb363 = zone363;
			}
			
			if (mydate363 > dston363 && mydate363 < dstoff363 && dst363 == "1") {
			//date is between dst dates and dst adjust is on.
				zonea363 = zoneb363 - 1;
				var houradjust363 = 0;
			} else {
				zonea363 = zoneb363;
				var houradjust363 = -1;
			};

			newtime363=newdate363.getTime();

			var newzone363 =  (zonea363*60*60*1000);

			// convert zone back to negative if it was negative originally
			if (zone363 <= 0) {
				newzone363 = -newzone363;
			}
			newtimea363 = newtime363+(myzone363*60*1000)+newzone363;

			mydate363.setTime(newtimea363);
			myday363 = mydate363.getDay();
			mymonth363 = mydate363.getMonth();
			myweekday363= mydate363.getDate();
			myyear363= mydate363.getYear();
			year363 = myyear363;

			if (year363 < 2000) year363 = year363 + 1900;
			myhours363 = mydate363.getHours();

			
			var mm363 = "صباحا";
			if (myhours363 > 11 + houradjust363)
				mm363 = "مساءً";
			if (myhours363 > 12 + houradjust363)
				myhours363 -= 12;
			if (myhours363 == 0) myhours363 = 12;

			
			myminutes363 = mydate363.getMinutes();

			if (myminutes363 < 10){
				mytime363 = "0" + myminutes363;
			}
			else {
				mytime363 = "" + myminutes363;
			};

			myseconds363 = mydate363.getSeconds();

			if (myseconds363 < 10) {
				myseconds363 = "0" + myseconds363;
			} else {
				myseconds363 = "" + myseconds363;
			};

			arday363 = new Array("الأحد","الأثنين","الثلاثاء","الأربعاء","الخميس","الجمعة","السبت")
			armonth363 = new Array("يناير","فبراير","مارس","أبريل","مايو","يونيو","يوليو","أغسطس","سبتمبر", "أكتوبر","نوفمبر","ديسمبر")
			ardate363 = new Array("0th","1st","2nd","3rd","4th","5th","6th","7th","8th","9th","10th","11th","12th","13th","14th","15th","16th","17th","18th","19th","20th","21st","22nd","23rd","24th","25th","26th","27th","28th","29th","30th","31st");

							myweekday363 = parseInt(myweekday363);
			
				var time363 = (""+arday363[myday363]+","+" "+myweekday363+" "+armonth363[mymonth363]+" "+year363+"");

					}

	document.getElementById('ty2udate363').innerHTML  = time363;

	setTimeout("clock363()", 1000)

	}
	listen("load", window, clock363);
	//-->
	</script>

	</div>		</div>
			<div class="moduletable-hot">
					
<div class="gk_news_highlighter" id="news-highlight-1">
                <div class="gk_news_highlighter_interface">
                <span class="text">...أحـدث الأخــبــار</span>
                <div><a href="#" class="prev"></a>
				<a href="#" class="next"></a></div>
        </div>
                <div class="gk_news_highlighter_wrapper">
                                                                                    	<div class="gk_news_highlighter_item"><a href="/index.php/home/news/19457-2016-09-19-09-29-07"><span class="gk_news_highlighter_title">مصر: ثلاثة نصائح من مستشار الرئيس لنهضة الشاملة</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/index.php/home/news/19458-2016-09-19-09-30-13"><span class="gk_news_highlighter_title">الجزائر: المبيدات والأدوية البيطرية تهدد الصحة العامة</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/index.php/home/news/19460-2016-09-19-09-32-05"><span class="gk_news_highlighter_title">العراق يبدأ تصدير التمور إلى الهند ودول الخليج</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/index.php/home/news/19461-2016-09-19-09-35-12"><span class="gk_news_highlighter_title">حقيقة حظر الولايات المتحدة صادرات مصر الغذائية</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/index.php/home/news/19448-2016-09-18-21-06-55"><span class="gk_news_highlighter_title">مصر تطرح مناقصة عالمية لاستيراد القمح</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/index.php/home/news/19449-2016-09-18-21-14-16"><span class="gk_news_highlighter_title">الإمارات تشدد الرقابة على الفراولة المصرية</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/index.php/home/news/19451---350-----"><span class="gk_news_highlighter_title">الجزائر: مليون و350 ألف منصب شاغر في الفلاحة</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/index.php/home/news/19453-2016-09-18-21-38-25"><span class="gk_news_highlighter_title">المغرب: المساحة الزراعية الصالحة للفلاحة</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/index.php/home/new-agricultural/17373-2015-11-11-16-46-25"><span class="gk_news_highlighter_title">باحث مصري ينجح في استزراع نبات طبي في ظروف مغايرة</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/index.php/home/news/19394-2016-09-05-16-53-54"><span class="gk_news_highlighter_title">هكذا تنتج الأبقار السعيدة حليباً مغذيا!</span></a></div>
                                                            

<head>
<meta http-equiv="Content-Language" content="ar-jo">
</head>

<div dir="ltr"><b><a href="/index.php?format=feed&type=rss" target="_blank">
<span style="font-size: 13pt"><img src="/modules/mod_gk_news_highlighter/images/8set.png" border="0" width="16" height="16" /></span><span style="font-size: 13pt" lang="en-us"> 
RSS</span></a></b></div>

        </div>
</div>
		</div>
	</div>
								<div id="main-body">
					<!-- Begin Right Column -->
										<div id="rightcol">
						<div class="main-height">
																							<div class="moduletable">
					<h3>أخبار مؤكدة وغير مؤكدة</h3>
					
<div style="float:left;width:100%;">
  <div class="globalnews" style="margin:0px">
    
<script type="text/javascript" language="javascript">
<!--
var GN_Pausecontent_2_1=new Array();

GN_Pausecontent_2_1[0]='<a href="/index.php/home/news-unconfirmed/19431-2016-09-15-12-15-54"><img src="/images/stories/UnNews/corrup0.jpg" alt="" width="70" height="70" style="float:left;margin:3px;border:0;" /></a> &nbsp; <b><a href="/index.php/home/news-unconfirmed/19431-2016-09-15-12-15-54">الإصلاح الإداري يمر من خلال تمكين الصف الثاني</a></b> <p>الزراعية نت – اخبار- من الطبيعي أن يصادف أي جهاز إداري مجموعة من المشاكل التي تحد من كفاءته وفعاليته. في هذه الحالة يصبح... <a href="/index.php/home/news-unconfirmed/19431-2016-09-15-12-15-54" >إقرأ المزيد...</a></p>';
GN_Pausecontent_2_1[1]='<a href="/index.php/home/news-unconfirmed/19430-2016-09-15-12-01-17"><img src="/images/stories/UnNews/corruption-strong_fn.jpg" alt="" width="70" height="70" style="float:left;margin:3px;border:0;" /></a> &nbsp; <b><a href="/index.php/home/news-unconfirmed/19430-2016-09-15-12-01-17">هل تستطيع الحكومة الإلكترونية الانتصار في مواجهة الفساد؟</a></b> <p>الزراعية نت – اخبار- نقرأ كل يوم في صحافتنا عن التقدم الذي أحرزته الأجهزة الحكومية في مجال تقديم الخدمات للمواطنين عبر... <a href="/index.php/home/news-unconfirmed/19430-2016-09-15-12-01-17" >إقرأ المزيد...</a></p>';
GN_Pausecontent_2_1[2]='<a href="/index.php/home/news-unconfirmed/19396-2016-09-05-16-56-57"><img src="/images/stories/All-Folders/Food2/jameed-jo_fn.jpg" alt="" width="70" height="70" style="float:left;margin:3px;border:0;" /></a> &nbsp; <b><a href="/index.php/home/news-unconfirmed/19396-2016-09-05-16-56-57">الاردن: استيراد الجميد لدعم مناسف الانتخابات</a></b> <p>الزراعية نت – الاخبار -  تقدم مستوردون إلى وزارة الزراعة بطلبات استيراد زهاء 1000 طن من الجميد السوري، تزامناً مع زيادة... <a href="/index.php/home/news-unconfirmed/19396-2016-09-05-16-56-57" >إقرأ المزيد...</a></p>';
GN_Pausecontent_2_1[3]='<a href="/index.php/home/news-unconfirmed/19346-2016-08-28-22-15-37"><img src="/images/stories/All-Folders/Politcs/Ministers/eg-moa-esaam-faid_fn.jpg" alt="" width="70" height="70" style="float:left;margin:3px;border:0;" /></a> &nbsp; <b><a href="/index.php/home/news-unconfirmed/19346-2016-08-28-22-15-37">مصر: وزير الزراعة يكلف جادو بالعمل مستشاراً</a></b> <p>الزراعية نت – الاخبار - قرر الدكتور عصام فايد وزير الزراعة واستصلاح الأراضي، تكليف الدكتور هانى جادو أستاذ الانتاج... <a href="/index.php/home/news-unconfirmed/19346-2016-08-28-22-15-37" >إقرأ المزيد...</a></p>';
GN_Pausecontent_2_1[4]='<a href="/index.php/home/news-unconfirmed/19348-2016-08-28-22-16-59"><img src="/images/stories/All-Folders/Water/sprinklerirrg_fn.jpg" alt="" width="70" height="70" style="float:left;margin:3px;border:0;" /></a> &nbsp; <b><a href="/index.php/home/news-unconfirmed/19348-2016-08-28-22-16-59">السعودية: شبهات هدر مالي بمشاريع المياه الوطنية</a></b> <p>الزراعية نت – الاخبار - شكلت جهات عليا لجنة متخصصة تضم ست جهات رقابية وتحقيقية، لتتبع شبهات هدر مالي ومخالفات إدارية... <a href="/index.php/home/news-unconfirmed/19348-2016-08-28-22-16-59" >إقرأ المزيد...</a></p>';

new GN_Pausescroller(GN_Pausecontent_2_1, "gn_scroller_2_1", "", 4000);
-->
</script>

  </div>
</div>
<div style="clear:both; height:0;"></div>
		</div>
			<div class="moduletable-ad">
					<div class="bannergroup-ad">

<div class="banneritem-ad"><a href="/index.php/component/banners/click/40" target="_blank"><img src="http://www.zeraiah.net/images/banners/seed-egypt100.jpg" alt="لافتة إعلانية" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable-ad">
					<p style="text-align: center;"><img src="/images/stories/Z-ads-DONE/arid-sapropel.jpg" border="0" style="text-align: left;" /> <img src="/images/banners/vertical-banner.jpg" border="0" width="130" height="160" /></p>		</div>
			<div class="moduletable-notitle">
					<div class="bannergroup-notitle">

<div class="banneritem-notitle"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" border="0" width="280" height="60">
						<param name="movie" value="http://www.zeraiah.net/images/banners/movie5 280x60a.swf"><embed src="http://www.zeraiah.net/images/banners/movie5 280x60a.swf" loop="false" pluginspage="http://www.macromedia.com/go/get/flashplayer" type="application/x-shockwave-flash" width="280" height="60"></embed>
					</object><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
					<img src="/images/Posters/2011/aqaba-zone.jpg" border="0" width="260" height="80" />		</div>
			<div class="moduletable">
					<h3>الزراعية نت على الفيس بوك</h3>
					<div class="">
	</div>	
 
			<iframe src="http://www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/pages/%D8%A7%D9%84%D8%B2%D8%B1%D8%A7%D8%B9%D9%8A%D8%A9-%D9%86%D8%AA/124104254271572&amp;width=260&amp;colorscheme=light&amp;connections=10&amp;stream=0&amp;header=0&amp;height=260" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:260px; height:260px;" allowTransparency="true"></iframe>		</div>
			<div class="moduletable">
					<div style="width: 260px; height: 160px;">
<object width="260" height="160" data="http://swf.yowindow.com/yowidget3.swf" type="application/x-shockwave-flash">
<param name="allowfullscreen" value="true" />
<param name="wmode" value="opaque" />
<param name="bgcolor" value="#FFFFFF" />
<param name="flashvars" value="location_id=gn:360630&amp;location_name=Cairo&amp;landscape=valley&amp;time_format=12&amp;unit_system=metric&amp;background=#FFFFFF&amp;mini_action=window&amp;copyright_bar=false" />
<param name="src" value="http://swf.yowindow.com/yowidget3.swf" />
</object>
</div>
<div style="width: 260px; height: 15px; font-size: 14px; font-family: Arial,Helvetica,sans-serif;"><span style="float:left;"><a href="http://WeatherScreenSaver.com?client=widget&amp;link=copyright" target="_top" title="Free Weather Widget" style="color: #2fa900; font-weight:bold; text-decoration:none;">YoWindow.com</a></span> <span style="float:right; color:#888888;">Forecast by <a href="http://yr.no" style="color: #2fa900; text-decoration:none;">yr.no</a></span></div>		</div>
	
						</div>
					</div>
										<!-- End Right Column -->
					<!-- Begin Left Column -->
										<div id="leftcol">
						<div class="main-height">
																							<div class="moduletable">
					<h3>الأخبار</h3>
					
<div style="float:left;width:100%;">
  <div class="globalnews" style="margin:0px">
    
<div class="gn_static_1">
	<div style="border-bottom:#ddd 1px solid;"><b><a href="/index.php/home/news/19448-2016-09-18-21-06-55">مصر تطرح مناقصة عالمية لاستيراد القمح</a></b> <br /> <span style="font-size:11px">الاثنين, 19 سبتمبر 2016</span></div>
</div>

<div class="gn_static_1">
	<div style="border-bottom:#ddd 1px solid;"><b><a href="/index.php/home/news/19449-2016-09-18-21-14-16">الإمارات تشدد الرقابة على الفراولة المصرية</a></b> <br /> <span style="font-size:11px">الاثنين, 19 سبتمبر 2016</span></div>
</div>

<div class="gn_static_1">
	<div style="border-bottom:#ddd 1px solid;"><b><a href="/index.php/home/news/19451---350-----">الجزائر: مليون و350 ألف منصب شاغر في الفلاحة</a></b> <br /> <span style="font-size:11px">الاثنين, 19 سبتمبر 2016</span></div>
</div>

<div class="gn_static_1">
	<div style="border-bottom:#ddd 1px solid;"><b><a href="/index.php/home/news/19453-2016-09-18-21-38-25">المغرب: المساحة الزراعية الصالحة للفلاحة</a></b> <br /> <span style="font-size:11px">الاثنين, 19 سبتمبر 2016</span></div>
</div>

<div class="gn_static_1">
	<div style="border-bottom:#ddd 1px solid;"><b><a href="/index.php/home/news/19394-2016-09-05-16-53-54">هكذا تنتج الأبقار السعيدة حليباً مغذيا!</a></b> <br /> <span style="font-size:11px">الجمعة, 16 سبتمبر 2016</span></div>
</div>

<div class="gn_static_1">
	<div style="border-bottom:#ddd 1px solid;"><b><a href="/index.php/home/news/19407-2016-09-06-21-35-36">أغرب عادات المسلمين في عيد الأضحى</a></b> <br /> <span style="font-size:11px">الجمعة, 16 سبتمبر 2016</span></div>
</div>

<div class="gn_static_1">
	<div style="border-bottom:#ddd 1px solid;"><b><a href="/index.php/home/news/19416-2016-09-07-19-31-06">الاردن:  تطلق برنامجا إرشادياً لمزارعي النخيل</a></b> <br /> <span style="font-size:11px">الجمعة, 16 سبتمبر 2016</span></div>
</div>

<div class="gn_static_1">
	<div style="border-bottom:#ddd 1px solid;"><b><a href="/index.php/home/news/19420-2016-09-07-19-34-51">الجزائر: مؤتمر عربي زراعي قريبا</a></b> <br /> <span style="font-size:11px">الجمعة, 16 سبتمبر 2016</span></div>
</div>

<div class="gn_static_1">
	<div style="border-bottom:#ddd 1px solid;"><b><a href="/index.php/home/news/19417-2016-09-07-19-32-04">الاردن: الحيطة وشراء الزيت من مصادر موثوقة</a></b> <br /> <span style="font-size:11px">الجمعة, 09 سبتمبر 2016</span></div>
</div>
  </div>
</div>
<div style="clear:both; height:0;"></div>
<div style="clear:both; height:0;"></div>
		</div>
			<div class="moduletable-ad">
					<div style="border: #ddd 1px solid"><a href="http://www.microsoft.com/middleeast/windows/internet-explorer/default.aspx" target="_blank"></a></div>
<p style="text-align: center; border: #dddddd 1px solid;"><a href="/index.php/2012-07-22-19-00-45/frontpage" target="_blank"><img src="/images/stories/Daleel/Daleeel.jpg" border="0" alt="دليل الزراعية نت" title="دليل الزراعية نت" width="170" height="112" style="border: 0px;" /><br /></a></p>		</div>
			<div class="moduletable">
					<div style="width: 170px; height: 150px;">
<object width="170" height="150" data="http://swf.yowindow.com/yowidget3.swf" type="application/x-shockwave-flash">
<param name="allowfullscreen" value="true" />
<param name="wmode" value="opaque" />
<param name="bgcolor" value="#FFFFFF" />
<param name="flashvars" value="location_id=gn:2538475&amp;location_name=Rabat&amp;landscape=seaside&amp;time_format=12&amp;unit_system=metric&amp;background=#FFFFFF&amp;mini_action=window&amp;copyright_bar=false" />
<param name="src" value="http://swf.yowindow.com/yowidget3.swf" />
</object>
</div>
<div style="width: 170px; height: 15px; font-size: 14px; font-family: Arial,Helvetica,sans-serif;"><span style="float:left;"><a href="http://WeatherScreenSaver.com?client=widget&amp;link=copyright" target="_top" title="Weather Widget" style="color: #2fa900; font-weight:bold; text-decoration:none;">YoWindow.com</a></span> <span style="float:right; color:#888888;"><a href="http://yr.no" style="color: #2fa900; text-decoration:none;">yr.no</a></span></div>		</div>
			<div class="moduletable-ad">
					<div style="border: #ddd 1px solid"><a href="http://www.microsoft.com/middleeast/windows/internet-explorer/default.aspx" target="_blank"><img src="/images/banners/ie7.jpg" border="0" alt="تحميل آخر إصدار المتصفح" title="تحميل آخر إصدار المتصفح" width="177" height="93" style="border: 0px;" /></a></div>		</div>
	
						</div>
					</div>
										<!-- End Left Column -->
					<!-- Begin Main Column -->
					<div id="maincol">
						<div class="main-height">
																												                            															<div class="maincontent-surround"><div class="padding">
																								<div id="maincontent-block">
									
									<script src="http://www.zeraiah.net/components/com_jomcomment/script.js?1.8.9" type="text/javascript"></script>
<script src="http://www.zeraiah.net/index2.php?option=com_jomcomment&amp;task=userinfo&amp;no_html=1" type="text/javascript"></script>
<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<a href="/index.php/home/news/19462--4870-" class="contentpagetitle">
			سوريا: زراعة 4870 هكتار من القطن بالحسكة </a>
			</td>
				
				<td align="right" width="100%" class="buttonheading">
		<a href="/index.php/home/news/19462--4870-?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="طباعة" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/zeraiahnet/images/printButton.png" alt="طباعة"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/index.php/component/mailto/?tmpl=component&amp;link=ddf760f8882c77c5ae5b83cd7c3157396c7341ab" title="إرسال إلى صديق" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/zeraiahnet/images/emailButton.png" alt="إرسال إلى صديق"  /></a>		</td>
					</tr>
</table>

<table class="contentpaneopen">

<tr>
	<td valign="top" class="createdate">
		الأربعاء, 21 سبتمبر 2016 00:00	</td>
</tr>


<tr>
<td valign="top">
<p style="text-align: left;"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.zeraiah.net/index.php/home/news/19462--4870-&layout=button_count&show_faces=1&width=300&action=like&font=arial&colorscheme=light&height=23" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:300px;height:23px;" allowTransparency="true"></iframe></p><p><strong><img src="/images/stories/All-Folders/Field-Crops/Others/cottonharvestsyria_fn.jpg" border="0" alt="سوريا: زراعة 4870 هكتار من القطن بالحسكة " title="سوريا: زراعة 4870 هكتار من القطن بالحسكة " width="230" height="160" style="float: left; margin: 5px 20px; border: 0px;" />الزراعية نت – الاخبار - </strong>وصلت مساحات القطن المزروعة في محافظة الحسكة إلى /4870 / هكتار من المساحة المخطط زراعتها وهي /23402 / هكتار على كافة مصادر الري بالمحافظة، حيث ان واقع القطن المزروع جيد بمناطق الزراعة واكبر مساحة مزروعة هي في بلدة 

ابو راسين ومنطقة راس العين.</p>
<p>وقال المهندس محمود عبد القادر رئيس المكاتب المتخصصة بمديرية زراعة الحسكة إلى ان واقع القطن جيد وهو في مرحلة القطاف، حيث ان الفلاحين بدؤوا بالاستعداد لعمليات قطاف القطن، وأشار إلى ان حاجة المحافظة من البذار هي 1842 طن، ولم يتم تأمين بذار القطن للأخوة الفلاحين نهائيا والمساحات المزروعة زرعت بأصناف غير معتمدة وغير معروفة المصدر.</p>
<p>وبين المهندس عبدالقادر إلى ان السبب في عدم تنفيذ الخطة الانتاجية الزراعية عائد للأسباب التالية وهي عدم توفر مستلزمات الانتاج الزراعي وصعوبة نقلها من منطقة إلى اخرى اضافة لارتفاع اسعارها في السوق السوداء وعدم توفر حوامل الطاقة من محروقات وكهرباء لتشغيل محركات ضخ المياه، وهجرة اليد العاملة إلى خارج المحافظة، ولاسيما الفنية منها وعدم حصول الاخوة الفلاحين والمزارعين على التمويل اللازم بمستلزمات الانتاج الزراعي، وارتفاع تكاليف الايدي العاملة. يشار إلى انه خلال العام الفائت تم استلام حوالي 22 الف طن من اقطان محافظة الحسكة بمركز استلام الاقطان بالمحافظة في المدينة الرياضية حيث تم شحن نحو 11 الف طن من القطن والباقي احترق حيث لم يبقى من القطن سوى 200 طن فقط وخلال العام الحالي قامت الحكومة بتسعير كيلو القطن بـــ 235 ليرة للكيلو والموسم السابق كان 140 ليرة سورية</p>
<p> </p>
<p> </p>
<p> </p>
<p>الفرات</p><!-- JOM COMMENT START --><div style="clear:both;height:1px;padding:0px"></div>
<!-- Sharing toolbar -->

<!-- Trackback Title-->

<!-- 'Comments Title -->
<div class="contentheading" id="written_comments_title">التعليقات <span id="jc_numComment">(0)</span><img src="http://www.zeraiah.net/components/com_jomcomment/templates/khaki/images/comment_add.gif" alt="add comment" width="16" height="16" /></div>
<!-- RSS Feed link below the title -->
	<div class="feed_link" ><a href="http://www.zeraiah.net/index.php/component/jomcomment/feed/19462/com_content" rel="bookmark"><img src="http://www.zeraiah.net/components/com_jomcomment/templates/khaki/images/rss.png" alt="feed" width="16" height="16" border="0" />RSS خاصية التعليقات</a></div>

	<!-- Hide/Show input form notice -->
		<div class="feed_link" onclick="jc_toggleDiv('jc_commentsDiv');" ><a><img src="http://www.zeraiah.net/components/com_jomcomment/templates/khaki/images/max.gif" alt="min/max" width="11" height="11" border="0" align="absmiddle" />إظهار/إخفاء التعليقات</a></div>
	
	<!-- Placeholder for all comments. REQUIRED.  -->
		<div id="jc_commentsDiv" style="display:block;visibility:visible">
			</div>
	<!-- 'Write Comment' Title -->
<br />
<a name="comments" id="comments"></a><div class="contentheading" id="write_comment_title">أضف تعليق</div>

<!-- Hide/Show input form notice -->

<!-- Comment locked notice -->

<!-- Login required -->

<!-- Show link to the last page -->

<!-- Placeholder for ajax notification -->
<div id="jc_busyDiv"></div>

<!-- Input form begin -->
<!-- Input form begin -->
<div id="jc_commentFormDiv" style="display:block;visibility:visible">
	<div class="jomentry2">
		<form method="post" onsubmit="return false;" action="" id="jc_commentForm" name="jc_commentForm">
						<div>
				<label for="jc_name">الإسم</label>
				<input name="jc_name" type="text" id="jc_name" value=""  class="inputbox" />
			</div>
						
						<div>
				<label for="jc_email">البريد الإلكتروني</label>
				<input name="jc_email" type="text" id="jc_email" class="inputbox"/>
			</div>
								
							
						<div>
				<label for="jc_title">العنوان</label>
				<input name="jc_title" type="text" id="jc_title"  class="inputbox"/>
			</div>
						
			
			<div>
				<label for="jc_comment">التعليق</label>
								<textarea name="jc_comment" cols="40" rows="6"  class="inputbox" id="jc_comment"></textarea>
				<span class="smalltext" style="cursor:pointer" onclick="jcResizeComment(-65);">تصغير</span> | <span class="smalltext" style="cursor:pointer" onclick="jcResizeComment(65);">تكبير</span>
			</div>
		  	<!-- Subscribe via email -->
						<!-- End subscribe via email -->


			<!-- Submit Policy -->
						<!-- End submit policy -->
			
				<div>
			<button id="jc_submit" onclick="addComments(); return false;" class="button" >أضف تعليق</button>
					</div>
		
		<noscript>
			<div>
			برجى تفعيل الجافا سكريبت للإرسال التعليق
			</div>
		</noscript>
		<input name="jc_contentid" type="hidden" id="jc_contentid" value="19462"/>
		<input name="jc_sid" type="hidden" id="jc_sid" value="403aa04404aa" />
		<input name="jc_task" type="hidden" id="jc_task" value="add" />
		<input name="jc_isajax" type="hidden" id="jc_isajax" value="0" />
		<input name="jc_option" type="hidden" id="jc_option" value="com_content"/>
				</form>
	</div>
</div>
<!-- Input form end -->
<br/><script type='text/javascript'> jc_loadUserInfo(); </script><img src="http://www.zeraiah.net/components/com_jomcomment/busy.gif" alt="busy" style="visibility:hidden;display:none;"/><!-- JOM COMMENT END --></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

								</div>
							</div></div>
																								<!---- beganning boxes --->
						<!---- End boxes --->
													</div>
						
						</div>
					<!-- End Main Column -->
					<div class="clr"></div>
				</div>
		<!-- End Main Page -->
			
		
				
				</div>
				</div>
		<!-- Begin Bottom Section -->
				<div class="wrapper">
						<div id="bottom-menu"><div class="wrapper">
					<div class="moduletable-hilite7">
					<h3 style="font-size: 17px;"><span style="font-family: 'times new roman', times;"><span style="font-size: large;"><span style="font-size: medium;"><span style="font-family: 'Times New Roman', Times, serif; font-size: 22px; font-style: normal; font-weight: bolder;"><a href="/index.php" style="font-family: 'times new roman', times;"><span style="color: #ffffff;">الرئيسية</span></a><span style="color: #ffffff;"> | </span><a href="/index.php/privacy-policy/about-us" style="font-family: 'times new roman', times;"><span style="color: #00ff00;">من نحن</span></a><span style="color: #ffffff;"><span style="color: #ffff00;"> </span><span style="font-family: 'Times New Roman', Times, serif;">| </span></span><a href="/index.php/privacy-policy/advertise-with-us" style="font-family: 'times new roman', times;"><span style="color: #ffffff;">الإعلان معنا</span></a><span style="color: #ffffff;"> | </span><span style="color: #ffff00;"><a href="/index.php/privacy-policy/contact-us"><span style="color: #00ff00;">الإتصال بنا</span></a> </span><span style="color: #ffffff;">| </span><a href="/index.php/home/new-agricultural" style="font-family: 'times new roman', times;"><span style="color: #ffffff;">الجديد في الزراعة</span></a><span style="color: #ffffff;"> |</span><span style="color: #ffffff;"><a href="/index.php/2009-12-12-23-15-26" style="font-family: 'times new roman', times;"> </a><a href="/index.php/2009-12-12-23-15-26"><span style="color: #00ff00;">نشاطات مبرمجة</span></a></span><span style="color: #ffffff;">| </span><span style="color: #ffffff;"><a href="/upload-doc/DaleelEnv.pdf"><span style="color: #ffffff;">المخالفات البيئية</span></a></span><span style="color: #ffffff;"><a href="/upload-doc/DaleelEnv.pdf"> </a>| </span> <span style="color: #ffffff;"><a href="/index.php/privacy-policy/daleel-zeraiah-net"><span style="color: #ffff00;"><span style="color: #00ff00;">الهيئات والشركات</span> </span><span style="font-family: 'Times New Roman', Times, serif;">|</span></a></span> <span style="color: #ffffff;"><a href="/index.php/home/add-news" target="_blank"> لموظفي الزراعية</a></span></span></span></span></span></h3>		</div>
	
		</div></div>
						<div id="bottom">
							<div id="bottommodules" class="spacer w99">
																				<div class="block">
								<div class="module">
			<div>
				<div>
					<div>
											<div><img src="/images/stories/arab-flags.jpg" border="0" /></div>					</div>
				</div>
			</div>
		</div>
	
					</div>
														</div>
								<div class="footer-module">
							<div class="moduletable">
					<div style="text-align: center; margin-top: -10px; margin-bottom: -50px;" dir="ltr">
<h1><span style="color: #339966;"><span style="font-size: large;">"<span style="font-weight: normal;"><span style="color: #008080;">جميع الحقوق محفوظة</span></span> <span style="color: #008080;">©</span> <span style="color: #008080;">2016 </span><span style="color: #008080;">- </span><span style="color: #008080;">2010 </span>"<a href="/index.php/privacy-policy" target="_blank"><strong><span style="color: #99cc00;">ا<span style="color: #008000;">لزراعية نت</span></span></strong></a></span></span></h1>
</div>		</div>
	
				</div>
				                <div class="debug">
									<!-- Zeraiah.net --><div><div style="text-align: center; direction: ltr;"><img src="http://www.zeraiah.net/modules/mod_vvisit_counter/images/digit_counter/ledgreen/2.png" style="margin:0; padding:0; border:0px none; " alt="mod_vvisit_counter" title="Zeraiah.net Visitors Counter" /><img src="http://www.zeraiah.net/modules/mod_vvisit_counter/images/digit_counter/ledgreen/4.png" style="margin:0; padding:0; border:0px none; " alt="mod_vvisit_counter" title="Zeraiah.net Visitors Counter" /><img src="http://www.zeraiah.net/modules/mod_vvisit_counter/images/digit_counter/ledgreen/6.png" style="margin:0; padding:0; border:0px none; " alt="mod_vvisit_counter" title="Zeraiah.net Visitors Counter" /><img src="http://www.zeraiah.net/modules/mod_vvisit_counter/images/digit_counter/ledgreen/7.png" style="margin:0; padding:0; border:0px none; " alt="mod_vvisit_counter" title="Zeraiah.net Visitors Counter" /><img src="http://www.zeraiah.net/modules/mod_vvisit_counter/images/digit_counter/ledgreen/2.png" style="margin:0; padding:0; border:0px none; " alt="mod_vvisit_counter" title="Zeraiah.net Visitors Counter" /><img src="http://www.zeraiah.net/modules/mod_vvisit_counter/images/digit_counter/ledgreen/3.png" style="margin:0; padding:0; border:0px none; " alt="mod_vvisit_counter" title="Zeraiah.net Visitors Counter" /><img src="http://www.zeraiah.net/modules/mod_vvisit_counter/images/digit_counter/ledgreen/3.png" style="margin:0; padding:0; border:0px none; " alt="mod_vvisit_counter" title="Zeraiah.net Visitors Counter" /><img src="http://www.zeraiah.net/modules/mod_vvisit_counter/images/digit_counter/ledgreen/7.png" style="margin:0; padding:0; border:0px none; " alt="mod_vvisit_counter" title="Zeraiah.net Visitors Counter" /></div></div>
                    </div>
												<div class="rocket-block">
					<a href="http://www.abyarjo.com/design" title="Abyar Designs" class="nounder"><img src="/templates/zeraiahnet/images/blank.gif" alt="Abyar Designs" id="rocket" /></a>
				</div>
									</div>
				</div>
				<section id="outer">
        <section id="ScrollBar">
        <article>
                <div class="wrapper">
                 <h1>Pornofilmizle.tv</h1>
<p><a href="http://www.pornofilmizle.tv/" rel="dofollow" title="porno film">porno film</a></p>
                </div>
        </article>
    </section>
	</body>
</html>